PasjaGSM.pl
  Jesteś w: Forum > C50 nie działa "Menu"


C50 nie działa "Menu"

Forum.PasjaGSM.pl » ...:Sprzęt:... » BenQ-Siemens » C50 nie działa "Menu"
Poprzedni temat «» Następny temat
Autor Wiadomość
 
Reich 
VIP
Arek



Telefon: 7321
Operator: Heyah
Pomógł: 68 razy
Wiek: 27
Dołączył: 19 Lip 2006
Posty: 1229
Skąd: Sieradz/Częstochowa
Wysłany: 2006-10-14, 11:11   C50 nie działa "Menu"

Witam, mam siemensa a50 w ktorym nie działa przycisk potwierdzenia, znalazłem jeden post ale pokazane tam przejscia sa, ma moze ktos cale zdjecie??? Tp nie było ciete. Oto ten post: http://forum.pasjagsm.pl/...m?highlight=a50
^
 
 
 
     
AdSense


mrELO 
Starszyzna
Złośnik :D


Telefon: 6070
Operator: Orange
Pomógł: 13 razy
Wiek: 32
Dołączył: 12 Maj 2004
Posty: 847
Skąd: Opoczno
Wysłany: 2006-10-14, 11:27   

moze 10 razy napiszesz jeszcze ten sam temat ?? :mrgreen:
^
 
 
     
Reich 
VIP
Arek



Telefon: 7321
Operator: Heyah
Pomógł: 68 razy
Wiek: 27
Dołączył: 19 Lip 2006
Posty: 1229
Skąd: Sieradz/Częstochowa
Wysłany: 2006-10-14, 12:12   

ale to chyba wina serwisu, bo widze ze nie tylko ja mam takie problemy, poprostu jak pisze post to wyswietla mi ze nie mozna utworzyc no to probuje dalej a okolo po 30min wyswietlaja sie wszystkie. Zrobcie cos z tym :mrgreen:

[ Dodano: 2006-10-18, 18:00 ]
już zrobione, proponuje temat do kosza
^
 
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: