PasjaGSM.pl
  Jesteś w: Forum > C75 po zalaniu, wysuszeniu.


C75 po zalaniu, wysuszeniu.

Forum.PasjaGSM.pl » ...:Sprzęt:... » BenQ-Siemens » C75 po zalaniu, wysuszeniu.
Poprzedni temat «» Następny temat
Autor Wiadomość
 
wacho_czk 
Starszy Użytkownik
Klub Espero



Telefon: Sl45i/M65
Operator: Era
Pomógł: 4 razy
Wiek: 29
Dołączył: 17 Wrz 2004
Posty: 131
Skąd: WielkaPolska-Czarnków
Wysłany: 2006-04-18, 20:06   C75 po zalaniu, wysuszeniu.

Pod ładowarką czasem działa a pod baterią tylko mrugnie podświetleniem. Wgrywałem WinSwupa ale nie pomogło. Czy może to być wina HW czy raczej SW??
_________________
http://images3.fotosik.pl/220/7c884fe31dff8d71.gif
^
 
 
     
AdSense


tranceman 
Expert
:)



Telefon: W zegarku
Operator: Vodafone
Pomógł: 27 razy
Dołączył: 20 Paź 2004
Posty: 1265
Skąd: Szczecin / Dublin
Wysłany: 2006-04-18, 20:21   

jesli dziala na ladowarce a nie dziala na baterii to jak na moja intuicje bateria dostala i sie nie laduje ;] sprawdz na zasilaczu czy fon bedzie dzialal albo na innej baterii no i grzanko zalancom dobrze sluzy
_________________
Racja jest jak Dupa - Każdy ją ma !! MAM I JA !!!!!! :D
^
 
 
     
wacho_czk 
Starszy Użytkownik
Klub Espero



Telefon: Sl45i/M65
Operator: Era
Pomógł: 4 razy
Wiek: 29
Dołączył: 17 Wrz 2004
Posty: 131
Skąd: WielkaPolska-Czarnków
Wysłany: 2006-04-19, 06:15   

tranceman, Baterie podstawiałem z mojej eMki i robi dokładnie to samo. Dziś spróbuję na zasilaczu, a potem pójdę do kumpla na grzanko i zobaczymy.
_________________
http://images3.fotosik.pl/220/7c884fe31dff8d71.gif
^
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne tematy
Temat Autor Forum Odpowiedzi Wysłany
Brak nowych postów nokia po zalaniu(ogolnie) pioneerGSM BB5 0 2009-11-08, 19:38
Brak nowych postów NOKIA E65 - PO ZALANIU Mar_Gaj12 BB5 0 2010-06-15, 08:04
Brak nowych postów Motorola k1 - nie laduje po zalaniu +... wypniesz Motorola 2 2010-07-09, 17:26
Brak nowych postów SE k770i - brak zasięgu po zalaniu. wypniesz Sony Ericsson 6 2010-07-09, 17:30
Brak nowych postów NOKIA 5310 XM Po zalaniu nie ładuje kura48 DCT-4 1 2014-06-11, 14:46