PasjaGSM.pl
  Jesteś w: Forum > M55 nie odpala po flashu, nie reaguje na czerwona sluchawke


M55 nie odpala po flashu, nie reaguje na czerwona sluchawke

Forum.PasjaGSM.pl » ...:Sprzęt:... » BenQ-Siemens » M55 nie odpala po flashu, nie reaguje na czerwona sluchawke
Poprzedni temat «» Następny temat
Autor Wiadomość
 
M@rcus 
Użytkownik



Telefon: SE K700i
Operator: Plus
Pomógł: 1 raz
Wiek: 31
Dołączył: 07 Gru 2004
Posty: 77
Skąd: Lubelskie
Wysłany: 2005-04-01, 12:12   M55 nie odpala po flashu, nie reaguje na czerwona sluchawke

Hey, Mam problem, wgralem flasha, i fon nie odpalal, przeflashowalem go jeszcze raz i teraz juz nie reaguje na sluchawke, a bateria pelna bo podladowana na innym fonie? Robilem to Freia, (Tornadem)macie moze sprawdzone flasha do tego modelu? A jesli ostatecznoscia jest ciecie to prosił bym o w miare dokladna instrukcje zebym nie spapral do konca fona.
PS. tutaj jest TP do m55 z ktorego rysunku mam skorzystac jezeli to jest m55 bez new, musze podnosic procesor?

Z gory thx
^
 
 
     
AdSense


wacho_czk 
Starszy Użytkownik
Klub Espero



Telefon: Sl45i/M65
Operator: Era
Pomógł: 4 razy
Wiek: 29
Dołączył: 17 Wrz 2004
Posty: 131
Skąd: WielkaPolska-Czarnków
Wysłany: 2005-04-01, 17:56   

Mam identyczny problem tyle że z S55. Robiłem to FREIą i kabelkiem RS232. Pomóżcie :cry:
^
 
 
     
m_arti21 
PasjaTeam


Telefon: Komórkowy
Pomógł: 28 razy
Dołączył: 21 Lip 2004
Posty: 1430
Skąd: Polska
Wysłany: 2005-04-01, 18:09   

M@rcus, testpoint m55








sam tak ciolem i dzialalo ... tylko radze sie zaopatrzyc w mocna lampke zeby podswietlic plyte bo tylko wtedy widac ta sciezke bo jest w 2 warstwie laminatu :wink:
_________________
Baza telefonów
Słownik pojęć GSM
Zdjęcia serwisowe - administrator
http://hw.pasjagsm.pl/banner.gif
^
 
 
     
M@rcus 
Użytkownik



Telefon: SE K700i
Operator: Plus
Pomógł: 1 raz
Wiek: 31
Dołączył: 07 Gru 2004
Posty: 77
Skąd: Lubelskie
Wysłany: 2005-04-08, 18:44   

Kurcze przeciołem niby tą sciezke i dalej kicha, jak wciskam Power to pokazuje na boksie ze niby wbijam go ale fon nie zaczyna sie flashowac :cry: kurcze moglem go usmiercic juz na dobre? wczesniej sie flashowal bez ciecia sciezki, ale teraz i prze i po cieciu nie rusza. Macie jakies pomysly???
Pozdrawiam
^
 
 
     
m_arti21 
PasjaTeam


Telefon: Komórkowy
Pomógł: 28 razy
Dołączył: 21 Lip 2004
Posty: 1430
Skąd: Polska
Wysłany: 2005-04-08, 19:06   

M@rcus, a na 100% przecioles :?: na 100% jest przecieta :?:
oczywiscie robisz to pod lampka i widzisz sciezki bo ta jest w 2 warstwie..
_________________
Baza telefonów
Słownik pojęć GSM
Zdjęcia serwisowe - administrator
http://hw.pasjagsm.pl/banner.gif
^
 
 
     
Magik-no1 
Starszy Użytkownik



Telefon: 693559257
Operator: Plus
Pomógł: 4 razy
Wiek: 32
Dołączył: 02 Mar 2005
Posty: 142
Skąd: malopolska
Wysłany: 2005-04-08, 22:33   

Nie wiem dlaczego ale mi wszystkie m55 jakie robilem szly bez test pointa flaschowalem full flashem 15MB programem "M55 Siemens tool for p-gsm by WC-PIKER&Co" zwyklym kablem za 12 zl Sprobuj tym moze cos z tego bedzie
^
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne tematy
Temat Autor Forum Odpowiedzi Wysłany
Brak nowych postów Nokia 6131 - po flashu Phoenixem logos2000 BB5 3 2010-02-10, 09:28
Brak nowych postów Nokia 5200 Padła Przy Flashu Czaro1514 SW 1 2010-03-26, 14:10
Brak nowych postów E52 - Problem po dead flashu.. wirgoo BB5 1 2011-06-27, 17:23
Brak nowych postów nokia 5220 xm red nie działa czerwona... Morg1989 BB5 1 2011-07-24, 11:06
Brak nowych postów Nokia 3100 uwalona przy flashu chelseatb Nokia 1 2012-06-26, 14:41