PasjaGSM.pl
  Jesteś w: Forum > MC60 po cieciu TP nadal brak tak jakby komunikacji...


MC60 po cieciu TP nadal brak tak jakby komunikacji...

Forum.PasjaGSM.pl » ...:Sprzęt:... » BenQ-Siemens » MC60 po cieciu TP nadal brak tak jakby komunikacji...
Poprzedni temat «» Następny temat
Autor Wiadomość
 
-=TOMA=- 
Starszy Użytkownik
N-box user



Telefon: Nokia 3310
Operator: Orange
Dołączył: 14 Gru 2005
Posty: 173
Skąd: Bełżyce
Wysłany: 2006-08-04, 14:41   MC60 po cieciu TP nadal brak tak jakby komunikacji...

Mam mc60 ktoremu niewiem co sie dokladnie stalo. Poprostu tel sie nie wlacza, za ktoryms tam razem najwyzej wlacza na 1sek podswietlanie klawiszy lub zabuczy wibra i tyle.
Nie znam przeszlosci ale jest skorodowany i albo kiedys plywal albo byl uzytkowany w duzej wilgoci, wymoczylem i wygrzalem HA i nadal nic.
Podejrzewam ze to cos z softem i cialem 1szy raz w tym modelu TP ale tel nadal nie ma jakby komunikacji. Poprawialem juz kilka razy TP az zrobilem tam niezla 'dziure' mozna powiedziec - tazke TP napewno jest przeciety.

W jokerze pokazuje mi tak:

Start...
Loading BootsModel(MC60)...
Sending StartBoot Ok.
Mainboot does not answer.

lub przy 'bootkey' ustawionym tak:

Start...
BootKey: 680968A72ACF0BB01F1D9A1087A2378A
Sending PapameterBoot: No Bcore (TP open)!

SSt tez nie nawiazuje polaczenia!

No i pytanie czy zle przecialem sciezke [tzn moglem za gleboko i cos sie skopalo], ale cialem nawet tego 2iego TP znalazlem gdzies na forum ze jest 2gi TP, czy moze cos siedzi w HW ?! Bo juz ktos mnie straszyl ze moglem za gleboko ciac TP i lipa... wrr
_________________
Nie liczy się wiek, liczą się umiejętności...
^
 
 
     
AdSense


MasterJapko 
VIP



Pomógł: 28 razy
Dołączył: 08 Cze 2004
Posty: 4251
Skąd: Szczecin
Wysłany: 2006-08-07, 00:25   

-=TOMA=-, a sprobuj swupem. Oczywiscie jest mozliwosc za glembokiego ciecia.. mam takiego a52 po cieciu pluciorX'a ;P
_________________
All.Unlock.pl SIMLOCK KODEM Motorola/HTC/BB/SAMSUNG/LG/NOKIA | Logi Mt-BOX | SETOOL | KulanKendi |
^
 
 
     
xury 
VIP



Telefon: N95, 6230i
Operator: Era
Pomógł: 93 razy
Wiek: 39
Dołączył: 17 Wrz 2005
Posty: 1714
Skąd: z War cholandii
Wysłany: 2006-08-07, 22:14   

MJ po TP Swup nie dziala - no define bootcore
^
 
     
-=TOMA=- 
Starszy Użytkownik
N-box user



Telefon: Nokia 3310
Operator: Orange
Dołączył: 14 Gru 2005
Posty: 173
Skąd: Bełżyce
Wysłany: 2006-08-08, 13:21   

jak swup nie idzie to co radzicie? Moze wygrzac flasha?
_________________
Nie liczy się wiek, liczą się umiejętności...
^
 
 
     
MasterJapko 
VIP



Pomógł: 28 razy
Dołączył: 08 Cze 2004
Posty: 4251
Skąd: Szczecin
Wysłany: 2006-08-08, 21:43   

-=TOMA=-, a fulla v_klayem probowales?
_________________
All.Unlock.pl SIMLOCK KODEM Motorola/HTC/BB/SAMSUNG/LG/NOKIA | Logi Mt-BOX | SETOOL | KulanKendi |
^
 
 
     
-=TOMA=- 
Starszy Użytkownik
N-box user



Telefon: Nokia 3310
Operator: Orange
Dołączył: 14 Gru 2005
Posty: 173
Skąd: Bełżyce
Wysłany: 2006-08-09, 10:04   

MasterJapko, v klaya mam na HDD ale jeszce go nie instalowalem nigdy i nie uzywalem. Jak radzisz nim sprobowac to zainstaluje i sprobuje. Probowalem wgrywac jokeremi sst do tej pory!

A tak wogole ma ktos moze namiary do servisowki do niego?
_________________
Nie liczy się wiek, liczą się umiejętności...
^
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne tematy
Temat Autor Forum Odpowiedzi Wysłany
Brak nowych postów C902, Brak wibracji PlayGG, komunikat... hueh93 Sony Ericsson 0 2011-10-21, 23:27
Brak nowych postów bialy ekran i brak reakcji konstantin Sony Ericsson 2 2012-01-26, 19:40
Brak nowych postów brak ekranu z widgetami ! liptik Sony Ericsson 1 2012-02-13, 20:40
Brak nowych postów [Hazel] Brak zasięgu korpi Sony Ericsson 2 2012-04-12, 17:07
Brak nowych postów Nokia 6303i brak dźwięku? pirat DCT-4 1 2013-03-26, 23:55