PasjaGSM.pl
  Jesteś w: Forum > [8210] Po podłączeniu ładowarki nie ładuje baterii


[8210] Po podłączeniu ładowarki nie ładuje baterii

Forum.PasjaGSM.pl » ...:Sprzęt:... » Nokia » DCT-3 » [8210] Po podłączeniu ładowarki nie ładuje baterii
Poprzedni temat «» Następny temat
Autor Wiadomość
 
bobek_wb 
Starszy Użytkownik



Telefon: DCT-3
Operator: Era
Pomógł: 8 razy
Wiek: 28
Dołączył: 16 Wrz 2005
Posty: 232
Wysłany: 2006-05-29, 20:56   [8210] Po podłączeniu ładowarki nie ładuje baterii

Witam!!!

Tak jak w temacie po podłączeniu ładowarki wyskakuje komunikat "nie ładuje". Jeszcze niedawno było wszystko ok. a teraz chce sobie naładowac telofon i się nie da. A i jak podłączona jest ładowarka to coś "bzyczy" w telefonie. czego jest to wina? Gniado ładowarki się zepsuło?

Pozdrawiam ..::bobek_wb::..
^
 
 
 
     
AdSense


Domi 
VIP
Pasja, CorradoClub



Telefon: NOKIA
Operator: Orange
Pomógł: 143 razy
Wiek: 35
Dołączył: 11 Lip 2004
Posty: 3341
Skąd: Kraków
Wysłany: 2006-05-29, 22:31   

bobek_wb, wygrzej CHAPSa
_________________
Gość, witaj na naszym forum! :D
SERWIS NOKIA *** MOJE AUKCJE *** ZANIM DO MNIE NAPISZESZ
Soft do 3210 * Soft do 3310 * Soft do 3330 * Soft do 3350
Soft do 5110 * Soft do 5510 * Soft do 8210 * Soft do 8850
^
 
     
bobek_wb 
Starszy Użytkownik



Telefon: DCT-3
Operator: Era
Pomógł: 8 razy
Wiek: 28
Dołączył: 16 Wrz 2005
Posty: 232
Wysłany: 2006-05-30, 14:35   

Tylko które to jest? Patrzyłem w tych zdjęciach serwisowych ale nie znalazłem nic takiego.
^
 
 
 
     
Domi 
VIP
Pasja, CorradoClub



Telefon: NOKIA
Operator: Orange
Pomógł: 143 razy
Wiek: 35
Dołączył: 11 Lip 2004
Posty: 3341
Skąd: Kraków
Wysłany: 2006-05-30, 14:44   

miedzy MADem a IRDA! takie mniejsze troche od np CCONTa..
_________________
Gość, witaj na naszym forum! :D
SERWIS NOKIA *** MOJE AUKCJE *** ZANIM DO MNIE NAPISZESZ
Soft do 3210 * Soft do 3310 * Soft do 3330 * Soft do 3350
Soft do 5110 * Soft do 5510 * Soft do 8210 * Soft do 8850
^
 
     
-=TOMA=- 
Starszy Użytkownik
N-box user



Telefon: Nokia 3310
Operator: Orange
Dołączył: 14 Gru 2005
Posty: 173
Skąd: Bełżyce
Wysłany: 2006-05-30, 16:43   Re: [8210] Po podłączeniu ładowarki nie ładuje baterii

bobek_wb napisał/a:
Witam!!!
A i jak podłączona jest ładowarka to coś "bzyczy" w telefonie. czego jest to wina? Gniado ładowarki się zepsuło?
.


niedawno mialem 8210 ktora juz po wlozeniu bateri byzczala i migaly diody, na ladowarke wtedy chyba wogole nie reagowala [niepamietam dokladnie].

Pomogla wymiana n310, wlutowalem od Noki 3310!!!
_________________
Nie liczy się wiek, liczą się umiejętności...
^
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne tematy
Temat Autor Forum Odpowiedzi Wysłany
Brak nowych postów [N95] Nie ładuje bateri maciekpajak Elektronika i inne 1 2010-12-21, 10:07
Brak nowych postów Bateria BP-6M -problem (zmiana objęto... Violet HW 0 2011-06-07, 16:30
Brak nowych postów Nokia N95 8GB padła po podłączeniu bo... Mankovich BB5 0 2012-10-12, 16:29
Brak nowych postów Nokia E61i nie ładuje baterii koyot24 BB5 1 2013-03-01, 12:31
Brak nowych postów NOKIA 5310 XM Po zalaniu nie ładuje kura48 DCT-4 1 2014-06-11, 15:46