PasjaGSM.pl
  Jesteś w: Forum > dziwny problem z userport


dziwny problem z userport

Forum.PasjaGSM.pl » ...:Sprzęt:... » Nokia » DCT-3 » dziwny problem z userport
Poprzedni temat «» Następny temat
Autor Wiadomość
 
wasiesto 
PasjaTeam
Fresh

Telefon: LG G5
Operator: Play
Pomógł: 69 razy
Wiek: 29
Dołączył: 21 Mar 2007
Posty: 1419
Wysłany: 2007-05-29, 23:21   dziwny problem z userport

witam

chcialem przeflaszowac jakas tam 3310 no skoro mam xp to musialem wgrac userporta, postepuje jak zgodnie z opisem instalacji, z resszta robie to nie pierwszy raz, i jak juz skopiuje plik do katalogu drivers w system32 to odpalam userporta klikam start i idzie mi restart kompa i ja niewiem czemu;/ a pamietam dobrze ze na sterej plycie głownej dobrze mi wszystko chodzilo a tu nic.

prosze o jakies wskazowki

pozdrawiam i z gory dziekuje
^
 
  Skype
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne tematy
Temat Autor Forum Odpowiedzi Wysłany
Brak nowych postów nokia 3310 problem przy flashowaniu :/ bastek156 DCT-3 3 2014-04-05, 19:58
Brak nowych postów galaxy s3 problem z dźwiękiem na słuc... Rambo3 Samsung 0 2014-07-22, 01:15
Brak nowych postów Ginger dla Tychów - problem marta_g Ginger 0 2015-02-19, 12:49
Brak nowych postów Problem z softem do LG l5 E610 Linksiq LG 5 2015-07-02, 11:54
Brak nowych postów Recovering from your hair loss problem Ninabeauty Nokia 0 2016-05-13, 07:52