PasjaGSM.pl
  Jesteś w: Forum > Brak ładowania w L6.


Brak ładowania w L6.

Forum.PasjaGSM.pl » ...:Sprzęt:... » Motorola » Brak ładowania w L6.
Poprzedni temat «» Następny temat
Autor Wiadomość
 
Wladimir 
Starszy Użytkownik
Władza dla ludu ...



Telefon: 6600 +3330
Operator: Orange
Pomógł: 1 raz
Wiek: 31
Dołączył: 20 Sie 2005
Posty: 176
Skąd: Ze wschodu
Wysłany: 2007-01-02, 16:33   Brak ładowania w L6.

Witam!
Dostałem L6 po nurkowaniu w wodzie. Po wysuszeniu działała. Teraz wszystko jest ok poza ładowaniem. Nie reaguje na ładowarkę (ładowarka sprawna). Czy jest jakiś bezpiecznik w l6? jak tak to gdzie.
Pozdro!
_________________
"Tylko ten nie popełnia błędów, kto nic nie robi."

Gość jeśli nam pomożesz to sądzę że ten cel który sobie zdeklarowaliśmy uda nam się wspólnymi siłami osiągnąć... To jak towarzyszu? Pomożecie?...
^
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne tematy
Temat Autor Forum Odpowiedzi Wysłany
Brak nowych postów C902, Brak wibracji PlayGG, komunikat... hueh93 Sony Ericsson 0 2011-10-21, 23:27
Brak nowych postów bialy ekran i brak reakcji konstantin Sony Ericsson 2 2012-01-26, 19:40
Brak nowych postów brak ekranu z widgetami ! liptik Sony Ericsson 1 2012-02-13, 20:40
Brak nowych postów [Hazel] Brak zasięgu korpi Sony Ericsson 2 2012-04-12, 17:07
Brak nowych postów Nokia 6303i brak dźwięku? pirat DCT-4 1 2013-03-26, 23:55