PasjaGSM.pl
  Jesteś w: Forum > [E398] Nie działa po wgraniu softa


[E398] Nie działa po wgraniu softa

Forum.PasjaGSM.pl » ...:Sprzęt:... » Motorola » [E398] Nie działa po wgraniu softa
Poprzedni temat «» Następny temat
Autor Wiadomość
 
Łukasz 
Nowicjusz


Telefon: motorola e
Operator: Era
Dołączył: 24 Lis 2005
Posty: 3
Wysłany: 2005-11-25, 02:03   [E398] Nie działa po wgraniu softa

witam

nasamym poczatku wgralem soft ,programy ladnie sie zainstalowaly itd
po czym nie podobalami sie wersja full mode noi chcialem zmienic na noramalna,najpierw wgralem stara kopie,wlaczylem telefon i wszysstko ladnie chodzilo,pozniej zaczalem wgrywac od nowa cala operacje,wgralem step 1 potem step 2,i odlaczylem kabel,po czy mwlaczam i wyskakuje haslo w bootloaderze

battery low cannot program no i co teraz ?zaden program nie weidzi telefonu,wyswietla sie nieraz haslo ze urzadzenie ma awarie

co mam zrobic kupilem telefon byl nowy,podobno soft mial byc bezawaryjny

pomozcie prosze!
^
 
     
AdSense


wntl 
Expert
HipHopKemp Rulez ;)



Telefon: E398@E1
Operator: Orange
Pomógł: 80 razy
Wiek: 29
Dołączył: 23 Lut 2005
Posty: 2298
Skąd: Bytom
Wysłany: 2005-11-25, 15:08   

Łukasz, naładuj bateire, albo spróbuj na ładowarce
_________________
Tanie bilety Ryanair i Wizzair
^
  Skype
     
Łukasz 
Nowicjusz


Telefon: motorola e
Operator: Era
Dołączył: 24 Lis 2005
Posty: 3
Wysłany: 2005-11-28, 11:57   

bateria ładowala sie cala noc i bylo to samo ,jak wlozylem wtyk od ladowarki to bylo ok
bylo tak program ok usb transfer

ale jak wyjalem wtyk to znowu bylo haslo cannot program low battery

mozesz mi jakos napisac co mam zrobic?
^
 
     
dariusz_21 
Nowicjusz


Telefon: k700i
Operator: Plus
Dołączył: 03 Paź 2005
Posty: 23
Skąd: Bytom
Wysłany: 2005-11-30, 13:24   

napisz konkretnie jaki telefon co wgrywałes i po co to ci pomożemy ale piszesz za bardzo ogólnikowo zeby sie cos z tego domyslic
^
 
 
     
Łukasz 
Nowicjusz


Telefon: motorola e
Operator: Era
Dołączył: 24 Lis 2005
Posty: 3
Wysłany: 2005-12-01, 01:09   

wiec tak:

telefon to motorola e398
wgrywalenm soft z tej strony od elektro255

i tak

najpierw zrobilem kopie tak jak w opisie

i wszystko tak jak dalej

wgralem soft najpierw ten pierwszy wszystko krok po kroku
nastepnie zastapiklem soft full mode by eleltro

ale jednak zachcialem ten zwykly soft od elektro bo byly dwa

no i czegos tam zapomnialem

no i telefon nie chcial sie wlaczyc

uruchomilem go za pomoca bootloadera

no i zaczelo mrugac i wyskakiwalo haslo low battery cannot prpgram

wiec komputer juz nie weidzial telefonu i wyswietlal komunikat ze awaria urzadzenia

no i na tym sie skonczylo

probowalem nawet wetkanalem wtyk od ladowarki

i zgaslo to haslo

i pojawilo sie program ok
transfer usb cos tam

po czym wyjalem wtyk i znowu pojawilo sie hasllo battery low cannot program

i teraz nie weim co mam zrobic
^
 
     
arti4782
Nowicjusz



Telefon: SE K750i
Operator: Era
Wiek: 34
Dołączył: 21 Gru 2005
Posty: 18
Skąd: Ostrołęka
Wysłany: 2005-12-27, 15:20   

uwalileś telefon i nie naladujesz w nim bateri
naładuj baterie w innym telefonie i przywroć backupa
jak masz słabą baterie to żaden program ci nie pomoże
zapraszam na www.e398.ws

przypomniało mi się że można jeszcze naładować baterie w ładowarce biurkowej
lub kup kabel z zasilaniem na www.matrax.net i nie będzie potrzebna bateria do flashowania
_________________
^
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: