PasjaGSM.pl
  Jesteś w: Forum > Motka E398


Motka E398

Forum.PasjaGSM.pl » ...:Sprzęt:... » Motorola » Motka E398
Poprzedni temat «» Następny temat
Autor Wiadomość
 
Skiper28 
Nowicjusz


Telefon: Moto E398
Operator: Era
Wiek: 39
Dołączył: 22 Lis 2005
Posty: 4
Wysłany: 2006-01-14, 11:40   Motka E398

Mam problem i pytanko co jest z tym świątecznym softem gdy go wgrywałem na softa E790 to gdzieś przy 50% wyskakuje błąd próbobowałem jeszcze chyba z dwa razy i za każdym razem jest błąd i jeszcze koma na dodatek nie mogłem włączyć i musiałem przywrócić softa orginalnego od E398. Czy to dla tego może że wgrywałem tego 42 a potem odrazu tego świątecznego?? Może poradzicie mi coś? Może za bardzo miałem zawaloną komórke i dla tego ten błąd wyskakiwał? albo jakiegoś innego fajnego softa??? Pozdrawiam i dzięki z gory!!
_________________
Skiper
^
 
 
     
AdSense


zolwik1985 
Nowicjusz


Telefon: SX1
Operator: Era
Dołączył: 25 Lis 2004
Posty: 6
Skąd: Bakałarzewo
Wysłany: 2006-01-14, 15:04   

http://www.matrax.net/forum/showthread.php?t=36492 zobacz tu jest tam link do bardzo dobrego monstera.powinnien wgrac sie bez problemu.
^
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne tematy
Temat Autor Forum Odpowiedzi Wysłany
Brak nowych postów Motka E1 czy E398 Robos Co wybrać? 9 2009-01-17, 12:23
Brak nowych postów motorola e398 soft padl ;/ Nex9 Motorola 2 2009-06-13, 13:26
Brak nowych postów Pomocy!Motka K1 prawie padla Dawido16 Motorola 6 2009-08-18, 16:34
Brak nowych postów E398 wyrwana sim Soni Motorola 2 2009-09-11, 19:50
Brak nowych postów Odpalanie e398 bez baterii igrek_raciaz Motorola 4 2010-08-19, 17:48