PasjaGSM.pl
  Jesteś w: Forum > Motorola E398 - Problem z ładowaniem


Motorola E398 - Problem z ładowaniem

Forum.PasjaGSM.pl » ...:Sprzęt:... » Motorola » Motorola E398 - Problem z ładowaniem
Poprzedni temat «» Następny temat
Autor Wiadomość
 
Virus 
Nowicjusz


Telefon: komórkowy
Operator: Orange
Wiek: 30
Dołączył: 05 Paź 2007
Posty: 15
Skąd: Jastrzębie Zdrój
Wysłany: 2008-06-09, 08:22   Motorola E398 - Problem z ładowaniem

Witam,

Dostałem od klienta Motorole E398 z ładowaniem.
Okazało się że całe gniazdo jest do wymiany ale problem jest inny...

Brakuje pierwszych dwóch punktów lutowniczych na płycie głównej (od ładowania) ma może ktoś pod ręką jakiś cross do tego bo nie umiem nigdzie tego dorwać.

Z góry wielkie dzięki
^
 
     
AdSense


Reich 
VIP
Arek



Telefon: 7321
Operator: Heyah
Pomógł: 68 razy
Wiek: 27
Dołączył: 19 Lip 2006
Posty: 1229
Skąd: Sieradz/Częstochowa
Wysłany: 2008-06-09, 10:32   

jeden do masy a drugi do diody położonej w poprzek płyty zaraz przy tych wyrwanych padach. Jednak polecam zajrzeć do serwisówki bo dawno to robiłem, a głupio byłoby spalić coś z lenistwa.
_________________
Z Miłości Do Motocykli
MZ Pasjonat
Ja kudłaty durnowaty reperuję stare graty.
^
 
 
 
     
Virus 
Nowicjusz


Telefon: komórkowy
Operator: Orange
Wiek: 30
Dołączył: 05 Paź 2007
Posty: 15
Skąd: Jastrzębie Zdrój
Wysłany: 2008-06-09, 20:13   

Reich, do której diody? niebieskiej czy czarnej bo po obadaniu miernikiem na sprawnej płycie na obydwóch mam napięcie :(
^
 
     
Reich 
VIP
Arek



Telefon: 7321
Operator: Heyah
Pomógł: 68 razy
Wiek: 27
Dołączył: 19 Lip 2006
Posty: 1229
Skąd: Sieradz/Częstochowa
Wysłany: 2008-06-10, 11:42   

sprawdz w serwisówce, bo kolorów to już tym bardziej nie pamiętam
_________________
Z Miłości Do Motocykli
MZ Pasjonat
Ja kudłaty durnowaty reperuję stare graty.
^
 
 
 
     
Virus 
Nowicjusz


Telefon: komórkowy
Operator: Orange
Wiek: 30
Dołączył: 05 Paź 2007
Posty: 15
Skąd: Jastrzębie Zdrój
Wysłany: 2008-06-10, 21:11   

Wielkie dzięki... pomogło... dla zainteresowanych pierwszy pin podłączyłem do niebieskiej niebieskiej diody i hula :mrgreen:
^
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne tematy
Temat Autor Forum Odpowiedzi Wysłany
Brak nowych postów galaxy s3 problem z dźwiękiem na słuc... Rambo3 Samsung 0 2014-07-22, 00:15
Brak nowych postów Ginger dla Tychów - problem marta_g Ginger 0 2015-02-19, 12:49
Brak nowych postów Jak zdemontować klawiaturę w motorola K1 emj Motorola 0 2015-06-29, 08:12
Brak nowych postów Problem z softem do LG l5 E610 Linksiq LG 5 2015-07-02, 10:54
Brak nowych postów Recovering from your hair loss problem Ninabeauty Nokia 0 2016-05-13, 06:52