PasjaGSM.pl
  Jesteś w: Forum > motorola nie odpala, prawdopodobnie brak bootloadera


motorola nie odpala, prawdopodobnie brak bootloadera

Forum.PasjaGSM.pl » ...:Sprzęt:... » Motorola » motorola nie odpala, prawdopodobnie brak bootloadera
Poprzedni temat «» Następny temat
Autor Wiadomość
 
marcinkoryl 
Nowicjusz


Telefon: motorola e
Operator: Era
Dołączył: 25 Gru 2005
Posty: 1
Wysłany: 2005-12-25, 13:08   motorola nie odpala, prawdopodobnie brak bootloadera

motka mi się nie uruchamia
flashbackupem chce wgrać obraz motki wcześniejszej i nic
multifleshflex tool z pst pokazuje mi sie napis"" s blanck neptune lte"" na początku jest oki żółte światełko a póżniej czerwone i nie wiem co zroobić
macie pomysł to napiszcie
dzięki


edytowane przez moderatora:
nastepnym razem nazywaj temat zgodnie z trescia
_________________
mk
^
 
 
AdSense


arti4782
Nowicjusz



Telefon: SE K750i
Operator: Era
Wiek: 34
Dołączył: 21 Gru 2005
Posty: 18
Skąd: Ostrołęka
Wysłany: 2005-12-27, 15:01   

w zasadzie to masz wyczyszczony telefon bez botloadera
flash backup powinien wykryć telefon i zaladować kopie zapasową na telefon (mi sie udało)
ściągnij nowszego flashbackupa 2.5 z www.e398.ws
_________________
^
 
 
 
panoramix 
Nowicjusz



Telefon: E398 ROKR
Operator: Era
Wiek: 40
Dołączył: 29 Gru 2005
Posty: 5
Skąd: Dąbrowa Górnicza
Wysłany: 2005-12-29, 20:02   

Napisz jak ją doprowadziłeś do takiego stanu.

Bardzo prawdopodobne,że pomoże zwarcie pinów, tu masz film jak to zrobić:
rapidshare
Po tym zabiegu soft powinien wejść, po zwarciu pinów wgraj flash R373_G_0E.30.42R_for_all, masz go
TU:
_________________
MotoPanoramiX monsterpack.
motoe398.pasjagsm.pl
^
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne tematy
Temat Autor Forum Odpowiedzi Wysłany
Brak nowych postów brak ekranu z widgetami ! liptik Sony Ericsson 1 2012-02-13, 20:40
Brak nowych postów [Hazel] Brak zasięgu korpi Sony Ericsson 2 2012-04-12, 17:07
Brak nowych postów Motorola K1 ma problem z zasięgiem. viktor1 Motorola 0 2013-01-16, 17:45
Brak nowych postów Nokia 6303i brak dźwięku? pirat DCT-4 1 2013-03-26, 23:55
Brak nowych postów Jak zdemontować klawiaturę w motorola K1 emj Motorola 0 2015-06-29, 08:12