PasjaGSM.pl
  Jesteś w: Forum > Motorola V525 (aka V3) - nie ładuje :(


Motorola V525 (aka V3) - nie ładuje :(

Forum.PasjaGSM.pl » ...:Sprzęt:... » Motorola » Motorola V525 (aka V3) - nie ładuje :(
Poprzedni temat «» Następny temat
Autor Wiadomość
 
campinos 
Nowicjusz


Telefon: Nokia6230i
Operator: Plus
Dołączył: 05 Kwi 2006
Posty: 10
Wysłany: 2006-12-09, 09:57   Motorola V525 (aka V3) - nie ładuje :(

witam, jak w temacie posiadam motorole V525 (V500) z wgranym monsterpackiem imitującym V3, wszystko śmiga tylko mam problem z tym ładowaniem, przed wgraniem softu też nie ładowała a po podłączeniu ładowarki zanika symbol bateri na wyświetlaczu....... czyściłem już styki baterie i ładowarkę sprawdzałem na innej motoroli z tym samym softem (V3) i działają, więc to nie ich wina, proszę o pomoc, z góry dzięki
^
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne tematy
Temat Autor Forum Odpowiedzi Wysłany
Brak nowych postów [N95] Nie ładuje bateri maciekpajak Elektronika i inne 1 2010-12-21, 10:07
Brak nowych postów Motorola K1 ma problem z zasięgiem. viktor1 Motorola 0 2013-01-16, 17:45
Brak nowych postów Nokia E61i nie ładuje baterii koyot24 BB5 1 2013-03-01, 12:31
Brak nowych postów NOKIA 5310 XM Po zalaniu nie ładuje kura48 DCT-4 1 2014-06-11, 14:46
Brak nowych postów Jak zdemontować klawiaturę w motorola K1 emj Motorola 0 2015-06-29, 08:12