PasjaGSM.pl
  Jesteś w: Forum > padnięta e398


padnięta e398

Forum.PasjaGSM.pl » ...:Sprzęt:... » Motorola » padnięta e398
Poprzedni temat «» Następny temat
Autor Wiadomość
 
marcinstyk 
Nowicjusz


Telefon: e398-->e79
Operator: Era
Dołączył: 26 Gru 2005
Posty: 1
  Wysłany: 2005-12-26, 00:16   padnięta e398

Witam wszystkich,
mam taki problem bawiłem się swoj moto i nagle padła... Objawy są następujce... po włożeniu baterii włącza się al nic nie pokazuje na ekranie... po podłączeniu pod kompa zachowuje si tak jak by była w trybie Bootloadera da się zrobić backupa ale wgrać się nie da :| Bardzo prosze o waszą pomoc :)
Z góry dziękuje
^
 
 
 
AdSense


arti4782
Nowicjusz



Telefon: SE K750i
Operator: Era
Wiek: 34
Dołączył: 21 Gru 2005
Posty: 18
Skąd: Ostrołęka
Wysłany: 2005-12-27, 15:04   

podlącz ją pod multiflash flex i napisz co ci wykrywa
ale jeśli da sie zrobić backupa to i wgrać się da
_________________
^
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne tematy
Temat Autor Forum Odpowiedzi Wysłany
Brak nowych postów Problem z Boot_Loader w Motce e398 kolek992 Motorola 1 2008-10-15, 13:12
Brak nowych postów Motka E1 czy E398 Robos Co wybrać? 9 2009-01-17, 12:23
Brak nowych postów motorola e398 soft padl ;/ Nex9 Motorola 2 2009-06-13, 13:26
Brak nowych postów E398 wyrwana sim Soni Motorola 2 2009-09-11, 19:50
Brak nowych postów Odpalanie e398 bez baterii igrek_raciaz Motorola 4 2010-08-19, 17:48