PasjaGSM.pl
  Jesteś w: Forum > Problem z Boot_Loader w Motce e398


Problem z Boot_Loader w Motce e398

Forum.PasjaGSM.pl » ...:Sprzęt:... » Motorola » Problem z Boot_Loader w Motce e398
Poprzedni temat «» Następny temat
Autor Wiadomość
 
kolek992 
Nowicjusz


Telefon: se z520i
Operator: Heyah
Wiek: 24
Dołączył: 05 Maj 2008
Posty: 14
Ostrzeżeń:
 3/5/6
  Wysłany: 2008-10-15, 13:12   Problem z Boot_Loader w Motce e398

Panowie potrzebuje fachowej pomocy posiadam uwalona motke e398 problem w tym ze nie da się wgrać Boot_Loadera co mam zrobić z ty fantem, Test Point też nic nie pomugł czy da się postawić ją na nogi
_________________
kolek992
Ostatnio zmieniony przez kolek992 2008-10-25, 10:53, w całości zmieniany 1 raz  
^
 
     
AdSense


xury 
VIP



Telefon: N95, 6230i
Operator: Era
Pomógł: 93 razy
Wiek: 39
Dołączył: 17 Wrz 2005
Posty: 1714
Skąd: z War cholandii
Wysłany: 2008-10-15, 22:29   

Dawałem pelny opis odratowywania właśnie tego modelu. Poszukaj go w tym dziale. Po krótce - TP i bootloader, monster, lagpack, flex.
^
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne tematy
Temat Autor Forum Odpowiedzi Wysłany
Brak nowych postów nokia 3310 problem przy flashowaniu :/ bastek156 DCT-3 3 2014-04-05, 18:58
Brak nowych postów galaxy s3 problem z dźwiękiem na słuc... Rambo3 Samsung 0 2014-07-22, 00:15
Brak nowych postów Ginger dla Tychów - problem marta_g Ginger 0 2015-02-19, 12:49
Brak nowych postów Problem z softem do LG l5 E610 Linksiq LG 5 2015-07-02, 10:54
Brak nowych postów Recovering from your hair loss problem Ninabeauty Nokia 0 2016-05-13, 06:52