PasjaGSM.pl
  Jesteś w: Forum > [v235] x 2 obie zalane, jedna sie wlancza , druga nie!


[v235] x 2 obie zalane, jedna sie wlancza , druga nie!

Forum.PasjaGSM.pl » ...:Sprzęt:... » Motorola » [v235] x 2 obie zalane, jedna sie wlancza , druga nie!
Poprzedni temat «» Następny temat
Autor Wiadomość
 
irtyk 
Nowicjusz


Telefon: Sagem 301x
Operator: Orange
Dołączył: 15 Lut 2007
Posty: 6
Wysłany: 2007-02-15, 21:07   [v235] x 2 obie zalane, jedna sie wlancza , druga nie!

OK, na starcie pisze ze to jest moj pierwszy post na tym forum i zapewne dostane zjebe typu ..." poczytaj regulamin...przeszukaj forum to juz bylo itp ... ale i tak opisze moj problem bo zawsze cos moze byc cos innego :]

jak w temacie mam twie motki v235 obie byly zalane, rozkrecilem je i obie plytki moczyły sie okolo 2 godzin w spirytusie salicylowym. Po wyjeciu i dokladnym wysuszeniu zloylem jeden telfon zostawiajac tylko mozliwosc podmiany plyty glownej i o to reakcje:
(naladowana bateria)
Płyta 1 : po wlozeniu bateri - na sekundke podswietla sie klawiatura i nic wiecej
po podlącznieu ładowarki (z bateria czy bez) podswietlaja sie wyswietlacze (duzy i maly) ale oczywiscie nic na nich nie widac

wiecie co moze byc nie tak ??

Płyta 2 : po wlozeniu bateri wlancza sie, jest ok działa wszystko
po podlączeniu ładowarki telefon sie wylancza tak jak by bylo zwarcie , po odlączneiu ladowarki mmozna ponownie wlonczyc telefon (i nie jest to wina ladowarki) maci3 jakies sugestie co do tego ??

ps: jak gdzies juz bylo na forum o zalanych telefonach nie koniecznie tej marki to dajcie plz linka bo mi szukanien ie wychodzi :/

Dzieks z gory za pomoc
^
 
     
AdSense


Reich 
VIP
Arek



Telefon: 7321
Operator: Heyah
Pomógł: 68 razy
Wiek: 27
Dołączył: 19 Lip 2006
Posty: 1229
Skąd: Sieradz/Częstochowa
Wysłany: 2007-02-15, 21:52   

ten co ma zwarcie- wykap go jeszcze ewentualnie sprawdz czy cos sie nie grzeje
_________________
Z Miłości Do Motocykli
MZ Pasjonat
Ja kudłaty durnowaty reperuję stare graty.
^
 
 
 
     
irtyk 
Nowicjusz


Telefon: Sagem 301x
Operator: Orange
Dołączył: 15 Lut 2007
Posty: 6
Wysłany: 2007-02-16, 11:39   

Co do drugiego telefonu to widocznie za slabo go wysuszylem :P dzis podlączylem ładowarke i ładuje i jest wszystko ok :) :) czyli jeden telefon uratowany :) a dodam ze jak go dostalem to nie reagował w ogóle na nic, zadnej reakcji, czyli moczenie w spirytusie cos dało :) :) <happy> teraz kombinuje z drugim :) :)
Wydaje mi sie ze tez da sie go uratowac skoro regauje na baterie tzn podswietla sie klawiatura na chwile po podlonczeniu ladowarki swieca sie wyswietlacze hmmm wiec moze pierdykło cos na plycie tylko jak to sprawdzic :(
^
 
     
xury 
VIP



Telefon: N95, 6230i
Operator: Era
Pomógł: 93 razy
Wiek: 39
Dołączył: 17 Wrz 2005
Posty: 1714
Skąd: z War cholandii
Wysłany: 2007-02-16, 16:55   

irtyk, jeśli masz czym go przesmażyć to zrób to. Chodzi mi oczywiście o HA lub jakąś opalarkę, a nie o suszarkę :) .

[ Dodano: 2007-02-16, 15:59 ]
nie wiem co to za model jest, ale pewnie standardowo można sprawidzić czy odpala bootloader przytrzymując * i # podczas włączania. Można spróbować podpiąć pod kompa i zobaczyć czy się łaczy i ewentualnie przeflaszować
^
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne tematy
Temat Autor Forum Odpowiedzi Wysłany
Brak nowych postów Siemens s65 i głośnik od motorolii v2... tomek motka nok BenQ-Siemens 1 2008-03-16, 12:59
Brak nowych postów V235 odpala a po chwili gaśnie i inne... irtyk Motorola 4 2008-06-09, 22:48
Brak nowych postów motorola v235 ka.czu Motorola 1 2009-01-06, 18:43
Brak nowych postów Motorola V235 po zalaniu. sAEE Motorola 4 2009-10-05, 17:53
Brak nowych postów Zalane przyciski Samsung s5200 Marry_Li Samsung 0 2011-05-20, 18:22