PasjaGSM.pl
  Jesteś w: Forum > V300- zgineły mi dzwonki


V300- zgineły mi dzwonki

Forum.PasjaGSM.pl » ...:Sprzęt:... » Motorola » V300- zgineły mi dzwonki
Poprzedni temat «» Następny temat
Autor Wiadomość
 
Sutashia 
Nowicjusz


Telefon: Motorola
Operator: Era
Dołączyła: 26 Lip 2005
Posty: 1
Skąd: Nakło
  Wysłany: 2005-07-26, 12:56   V300- zgineły mi dzwonki

Mam genialny problem z Motorolą V300 :/ Mam ten telefon od 1,5 roku i dotychczas nic specjalnego się nie działo. Ściągnęłam tapetę, wchodzę w wap, a mnie się tu nagle sam z siebie telefon wyłącza i włącza z powrotem. A tu nie koniec niespodzianek, wcieło mi wszystkie dotychczas ściągnięte dzwonki i tapety! Co ciekawe, zniknęło też robione przeze mnie zdjęcie przypisane do kategorii "tapety" stan pamięci telefonu nie zmienił się, więc to wszystko "gdzieś" musi być. Okazało się, że dzwonki funkcjonują normalnie, jednak tylko w ustawieniach. Jesli ktoś ma pomysł na racjonalne rozwiązanie tego problemu i odzyskanie "zaginionych" elementów bardzo proszę o odpowiedź
^
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne tematy
Temat Autor Forum Odpowiedzi Wysłany
Brak nowych postów Dzwonki do Nokii 1600 rastaluka DCT-4 4 2008-09-02, 16:44
Brak nowych postów SE z520i - jak usunąc standardowe gra... kolek992 Sony Ericsson 2 2008-12-13, 12:43
Brak nowych postów Oryginalne tapety, dzwonki i gry lukasbiggie Aplikacje 1 2009-03-12, 19:59
Brak nowych postów 3100 nie chodzą dzwonki Soni DCT-4 4 2009-09-26, 11:13
Brak nowych postów Motorola k1 - nie laduje po zalaniu +... wypniesz Motorola 2 2010-07-09, 17:26