PasjaGSM.pl
  Jesteś w: Forum > v500-instalka driverów -problem


v500-instalka driverów -problem

Forum.PasjaGSM.pl » ...:Sprzęt:... » Motorola » v500-instalka driverów -problem
Poprzedni temat «» Następny temat
Autor Wiadomość
 
AveBobo
Nowicjusz


Telefon: V500
Dołączył: 20 Wrz 2005
Posty: 3
Wysłany: 2005-09-20, 01:45   v500-instalka driverów -problem

Witam ,mam problemy z instalką driverów , nie umiem dokładnie wytłumaczyć ,ale chcę podłączym komórkę przez kabel do kompa , podłączyłem kabel USB komp>komórka, wykrywa sprzęt ale żeby zainstalować drivery to już dla mnie czarna magia i nie wiem osohosi . Postanowiłem pokazać screeny - może znajdzie się dobra dusza która pomoże rozwiązać problem.
.





.
poniżej widać jakie mam drivery USB
.


Mam win 2000 , sprawdzałem w rejestrze i te zmiany na ...*hub są widoczne .
Nie wiem co dalej z tym fantem , proszę o jakieś podpowiedzi , chętnie porozmawiam na gg bo tak łątwiej się dogadać , mój nr 2579154 .
Dzięki i pozdrówka
^
 
     
AdSense


tranceman 
Expert
:)



Telefon: W zegarku
Operator: Vodafone
Pomógł: 27 razy
Dołączył: 20 Paź 2004
Posty: 1265
Skąd: Szczecin / Dublin
Wysłany: 2005-09-20, 10:03   

masz zle sterowniki ;p poszukaj takich do v500 ;p
_________________
Racja jest jak Dupa - Każdy ją ma !! MAM I JA !!!!!! :D
^
 
 
     
AveBobo
Nowicjusz


Telefon: V500
Dołączył: 20 Wrz 2005
Posty: 3
Wysłany: 2005-09-20, 11:52   

tranceman napisał/a:
masz zle sterowniki ;p poszukaj takich do v500 ;p


Thx za odpowiedź , ale ja sie poddaję ... szukam od wczoraj i przejrzałem setki stron... te sterowniki które widać na screenie pobrałem ze strony http://www.nodevice.com/M...4/Motorola.html i tam jest napisane że są dla v500 .
Nie mam już pomysłów skąd co i jak... wieszam białą flagę i rezygnyję z zabawy z kablem.
Jeśli ktoś ma takowe drivery i miałby chęć podesłać mailem to bardzo proszę avebobo@radiosfera.pl .
Pozdrawiam.
^
 
     
Mrider 
Nowicjusz


Telefon: v300, v525
Operator: Plus
Wiek: 39
Dołączył: 11 Sie 2005
Posty: 36
Skąd: Jastrzebie Zdrój
Wysłany: 2005-09-21, 00:05   

Zainstaluj tylko pst 7.1.1, MPT 3.11h i zadnych dodatkowych sterownikow. Jesli podczas uruchomienia motki na kablu, czy odpalenia pst bedzie szukalo sterownikow to podajesz sciezke do c:\program files\motorola\pst
W win2000 nie trzeba nic zmieniac w rejestrze aby pst dzialalo poprawnie.
^
 
     
AveBobo
Nowicjusz


Telefon: V500
Dołączył: 20 Wrz 2005
Posty: 3
Wysłany: 2005-09-22, 18:40   

Mrider napisał/a:
Zainstaluj tylko pst 7.1.1, MPT 3.11h i zadnych dodatkowych sterownikow. Jesli podczas uruchomienia motki na kablu, czy odpalenia pst bedzie szukalo sterownikow to podajesz sciezke do c:\program files\motorola\pst
W win2000 nie trzeba nic zmieniac w rejestrze aby pst dzialalo poprawnie.

Dzięki za radę , pst znalazłem w googlarce - ale z mniejszym numerkiem i robiłem wg. Twoich wskazówek , pomimo że mam motkę widoczną jako modem , nadal nie mogę doinstalować sterów dla tej pozycji co widać na moim pierwszym screenie , w programach do obsługi motki wciąż mam brak połączenia , zmieniałem gniazda USB ... podłączałem też na USB w miejscu motoroli surfboard .. nic nie działa ... poprostu już mi sie nie chce dalej myśleć i denerwować - rezygnuję z zabawy i już nie będę próbował ... :(

Dzięki za odpowiedzi i pozdrówka.
^
 
     
majerek06 
Nowicjusz



Telefon: v500 c60..
Operator: Heyah
Wiek: 25
Dołączył: 11 Cze 2005
Posty: 34
Skąd: koniecpol
Wysłany: 2005-11-26, 09:22   

miałem kiedys podobny problem z motko v525 ale to to samo prawie jest i nic sie niedało zrobic dopiero musiałem sobie formata strzelic i dopiero poło miałęm jakies bledy w windows
^
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne tematy
Temat Autor Forum Odpowiedzi Wysłany
Brak nowych postów nokia 3310 problem przy flashowaniu :/ bastek156 DCT-3 3 2014-04-05, 18:58
Brak nowych postów galaxy s3 problem z dźwiękiem na słuc... Rambo3 Samsung 0 2014-07-22, 00:15
Brak nowych postów Ginger dla Tychów - problem marta_g Ginger 0 2015-02-19, 12:49
Brak nowych postów Problem z softem do LG l5 E610 Linksiq LG 5 2015-07-02, 10:54
Brak nowych postów Recovering from your hair loss problem Ninabeauty Nokia 0 2016-05-13, 06:52