PasjaGSM.pl
  Jesteś w: Forum > [v200] Nie chce ładować, nie działa aparat


[v200] Nie chce ładować, nie działa aparat

Forum.PasjaGSM.pl » ...:Sprzęt:... » Samsung » [v200] Nie chce ładować, nie działa aparat
Poprzedni temat «» Następny temat
Autor Wiadomość
 
wntl 
Expert
HipHopKemp Rulez ;)



Telefon: E398@E1
Operator: Orange
Pomógł: 80 razy
Wiek: 30
Dołączył: 23 Lut 2005
Posty: 2298
Skąd: Bytom
Wysłany: 2006-02-26, 12:27   [v200] Nie chce ładować, nie działa aparat

Mam samsunga v200, gdy go podlącze pod ładowarke to ekran miga co 8sekund, ale nie pisze że sie ładuje (jednak sie ładuje). Ładowarka jest z sagema myC-4 ale pasuje :D


Acha jakby ktoś miał aparat do tego modelu :D to prosze o kontakt :D Bo na allegro ani nigdzie indziej niewidziałem :/ Pasuje może z jakiegoś innego modelu ??
_________________
Tanie bilety Ryanair i Wizzair
^
  Skype
     
AdSense


GiEeM 
Nowicjusz


Telefon: SE t230
Operator: Orange
Dołączył: 10 Lut 2006
Posty: 26
Skąd: inąd : - Polska
Wysłany: 2006-02-26, 21:19   

a na oryginklnej ładowarce też występuje wyżej wymieniony problem ???

wntl napisał/a:
ale nie pisze że sie ładuje (jednak sie ładuje).



no wiesz... albo nowe oprogramowanie trzeba , albo zresetuj tel. i sprawdź czy to coś zmieniło Mam pomysł : ... jak ci się nie chce - spróbuj na orginalnej (Samsungowskiej ) ładowarce . No i... ???? pomogło???
_________________
S_E & Orange user |1!!!!
Ostatnio zmieniony przez GiEeM 2006-02-26, 21:21, w całości zmieniany 1 raz  
^
 
     
wntl 
Expert
HipHopKemp Rulez ;)



Telefon: E398@E1
Operator: Orange
Pomógł: 80 razy
Wiek: 30
Dołączył: 23 Lut 2005
Posty: 2298
Skąd: Bytom
Wysłany: 2006-03-17, 18:13   

sprawdziłem na oryginalnej ładowarce z samsunga, naładowało do 2 kresek (na 3 mozliwe) i dalej nie ładuje, tylko miga jak na ładowarce z sagema :/ Ma ktos jakies rady ??
_________________
Tanie bilety Ryanair i Wizzair
^
  Skype
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne tematy
Temat Autor Forum Odpowiedzi Wysłany
Brak nowych postów Modem huawei e160 blueconnect - nie d... vipmaciek Internet 1 2012-06-01, 15:13
Brak nowych postów c3750 nie chce sie wlaczyc marcin370 Samsung 0 2012-06-06, 11:02
Brak nowych postów ginger nie działa na nowej wersji and... missmaple42 Ginger 1 2012-06-09, 16:07
Brak nowych postów Aparat lustrzanka Sorvino Co wybrać? 3 2012-12-12, 16:36
Brak nowych postów Kamerka / aparat do kręcenia VLOGÓW Misiork Hardware 1 2014-10-30, 15:54